2010年10月23日土曜日

TeraPadにセキュリティホールが出たらしい

テキストエディタ「TeraPad」に任意のコードを実行される脆弱性が見つかったらしい。昔はTeraPadをメインに使っていた。PHPに対応していないからEmEditorに乗り換えたけど、最近はどうなんだろう?

0 件のコメント:

コメントを投稿